MetaModels Workshop in Berlin

Suchen:

Art: Beiträge; Benutzer: frick.christian

Seite 1 von 3 1 2 3

Suchen: Die Suche dauerte 0,00 Sekunden.

  1. Mit IE 9 auf einem anderne PC aber nicht.

    Mit IE 9 auf einem anderne PC aber nicht.
  2. Kleiner Nachtrag, daheim mit IE10 siehts auch gut...

    Kleiner Nachtrag, daheim mit IE10 siehts auch gut aus... wie ich den IE hasse -.-
  3. Hi Spooky Habs nun auf das Standard...

    Hi Spooky

    Habs nun auf das Standard zurückgesetzt, klappt auch nicht bei mir:
    13355

    Habe IE11 im Einsatz.

    Lg
    Chris
  4. news_full - Nachrichten werden im Internet Explorer abgeschnitten (2.11.16)

    Hallo Zusammen

    Mir ist heute ein Problem aufgefallen, dass ich leider nicht nachvollziehen kann.
    Ich habe die News eingerichtet und dann 2 News erfasst.

    Nun schneidet es mir bei der einen News...
  5. Du bist echt mein Held! Habe noch nie mit dem...

    Du bist echt mein Held!

    Habe noch nie mit dem Catalog gearbeitet, habe vergessen / nicht gewusst die Sichtbarkeit bei dem Frontendmodul einzustellen.

    Danke dir!
  6. Catalog - Typ: Datei (PDF) funktioniert nicht (Contao 2.11.16)

    Hallo Zusammen

    Ich wollte bei dem Catalog Plugin ein neues Feld erstellen, bei diesem sollte im Backend eine Datei ausgewählt werden und im Frontend der Link dazu.

    Folgendes habe ich definiert:...
  7. Hab die Lösung gefunden - einfach folgendes ins...

    Hab die Lösung gefunden - einfach folgendes ins CSS reinpacken. :)


    .ce_noobSlide_section.first {
    visibility: hidden;
    display: block;
    opacity: 0;
    }

    Wenn man den Quellcode angeschaut hat,...
  8. Was mir noch aufgefallen ist, wenn der erste mal...

    Was mir noch aufgefallen ist, wenn der erste mal "geladen" wurde, erscheint er nicht mehr im Hintergrund.
  9. Erste Section wird bei Zufallsmodus / Reihenfolge immer kurz angezeigt

    Hallo

    Ich habe von der Contao Version 2.9.x auf die Version 3.2.7 upgedated, nun habe ich aber ein Problem mit dem noobslider.

    Wenn ich folgendes angewählt habe im Fade Modus
    zufälligen...
  10. Newsletter bricht beim Versand ab (Argument #1 is not an array )

    Hallo Leute

    Gestern habe ich ein Problem festgestellt, das noch nie aufgetaucht ist.
    Zuerst aber zu den grundlegenden Sachen:
    - Contao Version 2.11.5
    - Standard Newsletter Modul von Contao
    -...
  11. Antworten
    41
    Hits
    4.486

    An alle die das gleiche Problem haben mit Version...

    An alle die das gleiche Problem haben mit Version 2.11.9.

    Die Authentifizierung muss noch gemacht werden unter "Einstellungen", dann klappts auch ;)
  12. Antworten
    41
    Hits
    4.486

    Guten Morgen Habe nun Version 1.2.0...

    Guten Morgen

    Habe nun Version 1.2.0 installiert, jetzt erscheint kein error im Log, aber es wir leider immer noch nichts angezeigt, schicke dir kurz den Link per Mail.
  13. Antworten
    41
    Hits
    4.486

    Hast ne Mail ;)

    Hast ne Mail ;)
  14. Antworten
    41
    Hits
    4.486

    Wenn ichs upgedated habe bin ich nicht mehr in...

    Wenn ichs upgedated habe bin ich nicht mehr in die "Module" gekommen, dann kam einfach ne Blankpage, also musst es gezwungenermassen installieren :p

    Die andere ist auch 2.11.9
  15. Antworten
    41
    Hits
    4.486

    Okay Vielen Dank! Habs jetzt in 2 Installationen...

    Okay Vielen Dank!
    Habs jetzt in 2 Installationen getestet & in beiden kommt der gleiche Fehler.
  16. Antworten
    41
    Hits
    4.486

    Nein es existiert nur der Ordner "TwitterReader",...

    Nein es existiert nur der Ordner "TwitterReader", der andere ist nicht vorhanden.
  17. Antworten
    41
    Hits
    4.486

    Hallo lindesbs Ich habe 2.11.9 bei mir auf der...

    Hallo lindesbs

    Ich habe 2.11.9 bei mir auf der Domäne & habe das neuste TwitterReader Modul (1.2) installiert.

    Im Log erscheint folgender Fehler:

    [25-Jun-2013 15:23:34] PHP Fatal error: ...
  18. Antworten
    2
    Hits
    399

    Bin ich momentan noch mit dem Webhoster am...

    Bin ich momentan noch mit dem Webhoster am abklären, bezüglich der Serverresourcen.

    Ja HTTP ist definitiv nicht ideal dafür, aber gibt es eine alternative in der ich einen FTP-Upload zur Verfügung...
  19. Antworten
    2
    Hits
    399

    Wie gross darf der Upload sein?

    Hallo Zusammen

    Folgendes Problem:
    Ich müsste ein Upload Feld zur Verfügung stellen, dass bis zu 0.4 GB grosse Dateien im Frontend hochladen könnte.

    Die php.ini ist wie folgt eingestellt:
    ...
  20. Newsletter - Nach Speichern lädt das Backend kein CSS

    Hallo Zusammen

    Mir ist aufgefallen, wenn ich meinen HTML-Newsletter abspeichern möchte - dann wird nach dem Abspeichern kein CSS-File im Backend geladen, wenn man nochmals refresht, zeigt es alles...
  21. Also nochmal neue Infos... Hab jetzt...

    Also nochmal neue Infos...

    Hab jetzt einbisschen getestet, wenn der Inhalt des Newsletter nur reiner "Text" ist - funktioniert es einwandfrei.
    Wenn ich aber meinen HTML-Newsletter einfüge, der...
  22. Nochmal kurz eine Info Sorry... Das Problem...

    Nochmal kurz eine Info Sorry...

    Das Problem trifft bei den Newslettern ein, wenn ich einen Newsletter bearbeite & dann auf "Speichern und schliessen" klicke - dann lädt die Seite kein CSS-File.
    ...
  23. .htaccess

    Hab nun eine neue .htaccess Datei eingespielt



    ##
    # Contao Open Source CMS
    # Copyright (C) 2005-2013 Leo Feyer
    #
    # Formerly known as TYPOlight Open Source CMS.
    #
  24. Also die Installation liegt im www/ des...

    Also die Installation liegt im www/ des Webhostings - ohne Subfolder.
  25. Ne hab einfach nur die Zeilen reinkopiert, die...

    Ne hab einfach nur die Zeilen reinkopiert, die nicht auskommentiert sind, ansonsten wäre das File ja einige Zeilen grösser.

    Soll ich das auskommentierte auch noch schreiben?
  26. In der .htaccess hab ich folgendes: ...

    In der .htaccess hab ich folgendes:


    RewriteEngine On
    RewriteBase /
    <FilesMatch "\.(htm|php|js|css|htc|png|gif|jpe?g|ico|xml|csv|txt|swf|flv|eot|woff|svg|ttf|pdf|gz)$">
    RewriteEngine Off...
  27. Nach Speichern lädt das Backend kein CSS-File

    Hallo Zusammen

    Ich habe seit längerer Zeit ein Problem mit meinem Backend & dies auf mehrerern Domänen mit unterschiedlichen Webhostern :/

    Wenn ich einen Artikel oder ein Modul abspeicher lädt...
  28. Habs nun manuell nochmals versucht & hat...

    Habs nun manuell nochmals versucht & hat geklappt.

    Der Thread hat mir geholfen: Link

    Danke
  29. Update 2.11.9 auf Version 3 - Failed opening required

    Hallo Zusammen

    Ich hab das Update nun mehrmals nach Anleitung gemacht & immer erscheint diese Fehlermeldung:


    An was könnte das liegen?

    Danke euch!
    Gruss
    Frick
  30. Push :)

    Push :)
  31. Antworten
    65
    Hits
    22.262

    Hallo Zusammen Ich habe momentan das gleiche...

    Hallo Zusammen

    Ich habe momentan das gleiche Problem, ich möchte Mitglieder importieren, dass ich den Newsletter personalisieren kann.
    Der Import funktioniert einwandfrei, dank der Hilfe dieses...
  32. [TwitterReader] Umschreibung von Links

    Hallo Zusammen

    Ich habe ein Problem mit der Erweiterung "TwitterReader", die Erweiterung umschreibt mir alle Links die ich auf dem Twitter-Account poste.
    Dies ist ja grundsätzlich nicht schlecht...
  33. Hab die Seite nun nochmal komplett neu...

    Hab die Seite nun nochmal komplett neu aufgesetzte & nun klappts... umgestellt habe ich nichts... komisch...

    Danke dir für deine Zeit & Hilfe! :)
  34. Habe das Modul nun neuinstalliert, aber hat...

    Habe das Modul nun neuinstalliert, aber hat leider nichts gebracht.
    Was auch noch zu erwähnen ist... unter der Version 2.11.9 hat man bei dem Seitenlayout keine Auswahl mehr für die "Image Headline...
  35. [image_headline] Contao 2.11.9 funktioniert teilweise

    Hallo Leute

    Ich habe ein Problem mit dem Modul image_headline bei Contao 2.11.9.

    Als erstes habe ich die Domäne von der Version 2.10 auf die Version 2.11.9 upgedated, danach hat image_headline...
  36. Wie kann das Layout genau auf HTML umgestellt...

    Wie kann das Layout genau auf HTML umgestellt werden?
  37. Antworten
    3
    Hits
    653

    Ich krieg ne Kriese :eek: Hab ich etwa 10x...

    Ich krieg ne Kriese :eek:

    Hab ich etwa 10x versucht... Heute klappts plötzlich :mad:

    Thanks!! Haha phuuuuu ein Problem weniger auf dieser Welt :p

    Gruss
    Christian
  38. Antworten
    3
    Hits
    653

    Hab es nun kurz auf einer anderen Domäne...

    Hab es nun kurz auf einer anderen Domäne getestet... und dort funktioniert es einwandfrei.

    Cache + Temp Folder hab ich auch gelöscht, aber es will einfach nicht funktionieren.

    Keiner eine Idee?
  39. Antworten
    3
    Hits
    391

    re

    wusste ich doch, das was falsch ist :P

    Muss selbst immr wieder ausprobieren wies ist.. kann mir das nie merken :D

    Bitte :)
  40. Antworten
    3
    Hits
    391

    re

    Also ich würde 2 Module erstellen.

    1. Modul - Hautpnavigation
    Startlevel -> 0
    Stoplevel -> 1
    Hard Limit -> Aktiviert (Mit dieser Einstellung werden nur Punkte bis zu level_1 angezeigt)

    2....
  41. Antworten
    3
    Hits
    653

    Problem mit Media Queries

    Hallo Zusammen

    Momentan erstelle ich einer meiner ersten responsiven Webseiten, nun bin ich an ein nervendes Problem gestossen.

    Ich habe 2 CSS-Files die folgende Media-Queries aufweisen:
    css1...
  42. Antworten
    3
    Hits
    530

    Habe dieses Modul nicht absichtlich installiert....

    Habe dieses Modul nicht absichtlich installiert. Habe es nun entfernt und es funktioniert wieder!
    Danke dir!
  43. Antworten
    3
    Hits
    530

    Plötzliche Fehlermeldung

    Hallo Liebe Community

    Ich kann mich ins Backend einloggen, aber sobalt ich einen Artikel, dies tritt nur bei Artikel auf! bearbeiten möchte - kommt folgende Meldung



    Fatal error: Uncaught...
  44. Problem solved ;) Hab den kompletten System...

    Problem solved ;)

    Hab den kompletten System Ordner (ohne config) überschrieben, den Cache gelöscht und dann klappte es.

    phuuu zum Glück :)
  45. Bei neuem Formular erstellen - Error 500

    Hallo Zusammen!
    Ich habe das Widget.php überarbeitet und dann auf den Server geladen, nun kann ich kein neues Formular erstellen bzw. es kommt die Fehlermeldung 500.

    Error-Meldung

    Habe nun...
  46. 2. Menupunkt aktiv - Navigation ausblenden

    Hallo miteinander

    Ich habe ein Problem, bei meiner neuen Webseite.

    Link

    Ich möchte, das man die Navigation unten nicht sieht bei aktiven ul.level_2 li objekt, aber bei hover des ul.level_1...
  47. Antworten
    4
    Hits
    713

    Danke schonmal für die Antwort! Ja dies ist mir...

    Danke schonmal für die Antwort! Ja dies ist mir klar, dass es nicht Updatesicher ist ;)
  48. Antworten
    4
    Hits
    713

    Ich will das Pflichfeld, aber ich will will das...

    Ich will das Pflichfeld, aber ich will will das label und den * herauslöschen. Da ich das Formular mit image_headline verwende und sonst meine Schrift ein Problem hat.

    Wenn ich den * gerade bei...
  49. Antworten
    4
    Hits
    713

    mandatory löschen

    Hallo Zusammen

    Ich möchte bei dem mandatory-Feld das "*" wie auch die Klassen löschen.
    Sieht momentan so aus:
    <label for="ctrl_372" class="mandatory"
    <span class="invisible">Mandatory...
  50. Lösung

    Habe nun die ul.level_2 auf standardmässig display:none gesetzt und bei li:hover ul.level_2, li.trail ul.level_2, li.active ul.level_2 auf display:block

    Funktioniert so in allen Browsern.
  51. Der Kunde will die Corporate Schrift verwenden...

    Der Kunde will die Corporate Schrift verwenden und ich sehe keine andere Lösungen ausser dies mit image_headline zu lösen.
    Aber möglich ist es, werde trotzdem mal mit Thoni seine Lösungsidee...
  52. Hallo Danke schonmal für eure Feedbacks! Diese...

    Hallo Danke schonmal für eure Feedbacks!
    Diese Problem tritt bei jedem Browser auf, je nach lade Geschwindigkeit des Scripts wird es bei mir (Chrome) manchmal angezeigt und manchmal nicht.

    Wenn...
  53. Bei Seite neuladen geht die ganze Navigation für 1 Sekunde auf

    Hallo Contao-Freunde

    Ich habe ein Problem, bei dem Ihr mir hoffentlichhelfen könnt =)

    Wenn man einen Navigationspunkt anklickt, geht die ganze Navigation(Alle Menüpunkte Level_2) kurz auf, ist...
  54. Antworten
    2
    Hits
    2.460

    Das ist okay, da wenn man auf die Webseite...

    Das ist okay, da wenn man auf die Webseite gelangt, zuerst gefragt wird, ob man aus Deutschland oder der Schweiz ist.

    Trotzdem Danke für die Antwort!
  55. Antworten
    2
    Hits
    2.460

    Sprachcode für Schweiz?

    Hallo Liebe Community

    Ich habe ein Problem auf einer Seite, ich bräuchte die Auswahl zwischen Schweiz und Deutschland, da die Preise anders angezeigt werden sollen.

    Gibt es einen Sprachcode für...
  56. image_headline - "Text" wird manchmal abgeschnitten

    Hallo Leute

    Ich habe ein Problem, bei einer neuen Website die ich mache. Manchmal schneidet es mir den Text bei der Überschrift(h1) etwa 2-3px zu früh ab und manchmal nicht.

    Die Schrift ist...
  57. Suche nach einer Lösung

    Es ist ja einwenig Zeit vergangen, seit dieses Thema angesprochen wurde.
    Ich habe dieses Problem momentan, hat jemand schon eine Lösung, oder muss ich es selbst mal probieren? :)

    Gruss
    Chrigi
  58. Formularfeld mit automatisch generierter Nummer

    Hallo Community

    Ich möchte ein Formularfeld erstellen, dass nicht zu sehen ist und in die DB hineingeschrieben wird.
    In dem Formularfeld soll automatisch eine Nummer erzeugt werden, diese soll...
  59. Antworten
    1
    Hits
    1.078

    Input Felder Trennen

    Hallo Community =)

    Mein Ziel ist es für die PLZ und den Ort ein "gesplitetes" Input Feld zu machen d.h.:

    Ort / PLZ: [ ] [ ]

    Ist dies möglich? oder gibt es schon ein Modul dafür?
    ...
  60. Antworten
    1
    Hits
    1.000

    Probleme mit Hover-Effekt

    Hallo Leute

    Ich habe ein Problem mit meiner mootoolsnav festgestellt, hoffe ihr könnt mir da weiterhelfen.

    Kurz eine Schilderung meines Problems, wenn man mit der Maus auf Produkte geht öffnet...
Ergebnis 1 bis 60 von 137
Seite 1 von 3 1 2 3