33 geniale Contao-Erweiterungen, die du kennen solltest! - Contao Academy
Ergebnis 1 bis 3 von 3

Thema: Bild-Verlinkung klappt nicht richtig

  1. #1
    Contao-Nutzer
    Registriert seit
    16.10.2009.
    Beiträge
    83

    Standard Bild-Verlinkung klappt nicht richtig

    Hallo

    ich habe einen merkwürdigen Fehler.

    Wenn ich im ce_slider zwei Bilder verwende und diese Verlinke, kann ich immer auf die Seite gelangen, die mit dem letzten Bild verlinkt ist.

    Das komische: im Quelltext ist alles richtig notiert.

    Was ist da los?

    Überlagert das zweite DIV vielleicht das erste?

    Contao Version 2.11.2
    CE_Slider 1.0.0

    Grüße
    K.R.

  2. #2
    Community-Moderator Avatar von schman
    Registriert seit
    20.06.2009.
    Ort
    Dornbirn
    Beiträge
    3.739
    User beschenken
    Wunschliste

    Standard

    hast du einen Link zur Seite?
    Kein Privat Support via PM.

  3. #3
    Contao-Nutzer
    Registriert seit
    03.11.2009.
    Ort
    Neukirchen
    Beiträge
    49

    Standard Bildverlinkung

    Hallo, habe das Problem wenn ich im Editor ein Bild einfüge und dieses verlinken will - macht er einfach nicht! Wenn man den Link einträgt und auf speichern klickt so geht das Fenster wieder auf und kein Eintrag ist vorhanden!

    Sehr Merkwürdig....

    Benutze die aktuellste Version - habe es am Samstag erst aktualisiert.
    Mit besten Grüßen, SirPlinzlo
    [Es gibt keine dummen Fragen!]

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •