MetaModels Workshop in Berlin
Ergebnis 1 bis 2 von 2

Thema: fry_accessible_tabs verursacht Absturz im IE8

  1. #1
    Contao-Fan
    Registriert seit
    22.10.2009.
    Beiträge
    285

    Standard fry_accessible_tabs verursacht Absturz im IE8

    Hallo,

    zur Überschrift gibt's nichts mehr hinzuzufügen. Die Erweiterung funktioniert >= IE9, in den "richtigen" Browsern sowieso. In Versionen kleiner IE9 bekomme ich Abstürze (gemeint ist natürlich im Frontend, Contao 3.0.6).
    Ist das bekannt? Gibt es eine Lösung? Muss man das lösen oder ignoriere ich alle, die einen IE kleiner 9 verwenden?

    Gruß,
    Ignatz

  2. #2
    Contao-Fan
    Registriert seit
    22.10.2009.
    Beiträge
    285

    Standard

    Die Lösung für dieses Problem habe ich in diesem Thread gefunden.

    Gruß,
    Ignatz

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •