MetaModels Workshop in Berlin
Ergebnis 1 bis 3 von 3

Thema: Läuft sbcolumns unter 3.2.5?

  1. #1
    Contao-Nutzer
    Registriert seit
    28.09.2010.
    Ort
    St.Gallen / Schweiz
    Beiträge
    57

    Standard Läuft sbcolumns unter 3.2.5?

    Hallo zusammen
    Weisst schon jemand ob subcolums unter 3.2.5 läuft und schon ausprobiert?

    Würde mich über ein Feedback freuen und was ich machen kann.

    Liebe Grüsse
    mypixel

  2. #2
    Haupt-Administratorin der Contao-Foren
    Buchautorin 'Contao für Redakteure'
    Avatar von Nina
    Registriert seit
    04.06.2009.
    Ort
    Mecklenburg-Vorpommern
    Beiträge
    4.727
    Partner-ID
    11474
    User beschenken
    Wunschliste

    Standard

    Bei mir läuft es bisher einwandfrei unter 3.2.5.

  3. #3
    Contao-Nutzer
    Registriert seit
    28.09.2010.
    Ort
    St.Gallen / Schweiz
    Beiträge
    57

    Standard

    Danke, jetzt läuft es auch.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •