Contao Konferenz & College 2019 in Duisburg - JETZT TICKET SICHERN!
Ergebnis 1 bis 2 von 2

Thema: Inkompatibilitäten in Contao 4.7

  1. #1
    Contao-Urgestein
    Registriert seit
    29.10.2009.
    Beiträge
    1.808
    Partner-ID
    626
    User beschenken
    Wunschliste

    Fehler Inkompatibilitäten in Contao 4.7

    Derzeit kann eine vollständige Kompatiblität der Erweiterung mit Contao 4.7 nicht gewährleistet werden, da in Contao 4.7 Klassen in einen anderen Namespace verschoben wurden.

    Bekannt ist ein Fehler mit der Formular-Komponente, andere können auch betroffen sein.


  2. #2
    Contao-Urgestein
    Registriert seit
    29.10.2009.
    Beiträge
    1.808
    Partner-ID
    626
    User beschenken
    Wunschliste

    Standard

    Mit Contao 4.7.3 bzw. contao-bootstrap/form Version 2.1.4 ist das Problem behoben.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •