MetaModels Workshop in Berlin
Ergebnis 1 bis 3 von 3

Thema: Erweiterung FlexSlider für Contao 4.7

  1. #1
    Contao-Nutzer
    Registriert seit
    07.05.2014.
    Beiträge
    19

    Standard Erweiterung FlexSlider für Contao 4.7

    Hallo,

    ich habe von Contao 3.5 auf 4.7 umgestellt und nun läuft die Erweiterung FlexSlider nicht mehr.
    Man kann das Paket auch nicht über den Manager installieren - also manuell installiert.

    Im Quellcode ist alles vorhanden - Backend funktioniert auch.

    Die Bilder (die li-Element) bleiben auf display none und visibility hidden.
    Auch ist das div class flex-viewort nicht vorhanden.

    Kann mir jemand weiterhelfen oder muss ich tatsächlich einen anderen Slider verwenden?

    Danke :-)

  2. #2
    Contao-Nutzer
    Registriert seit
    07.05.2014.
    Beiträge
    19

    Standard

    erledigt!

  3. #3
    Contao-Nutzer Avatar von hinzke
    Registriert seit
    05.02.2014.
    Beiträge
    90
    Partner-ID
    10356

    Standard

    Und was hast du gemacht?

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •