Suchen:

Art: Beiträge; Benutzer: ways2web

Seite 1 von 9 1 2 3 4

Suchen: Die Suche dauerte 0,01 Sekunden.

  1. Thema: Hoster Webgo

    von ways2web
    Antworten
    334
    Hits
    34.933

    ich werde heute auch mal das ganze testen... habe...

    ich werde heute auch mal das ganze testen... habe einige webgo goPakete.. von kleine bis ganz große...
    mal schauen, ob es mir gelingt..
  2. peinlicher hätte es gar nicht sein können......

    peinlicher hätte es gar nicht sein können... widget.php = 0 Bytes.

    betriebsblind... aber immer gleich posten ^^

    Danke Spooky
  3. Warning: Class 'Contao\Widget' not found ?

    Hi Community,

    nach nem Serverwechsel erhalte ich ne Fehlermeldung und kann diese nicht ganz einordnen.
    Aber vielleicht kann mir jemand von euch helfen, das Problem zu finden?

    ns Backend komme...
  4. hab das problem auch grad bei nen alten...

    hab das problem auch grad bei nen alten Hoster...brrr

    Bei Webgo läuft Contao auf den pro und platin produkten sehr gut...
  5. Antworten
    8
    Hits
    1.125

    LÖSUNG: Die Lösung falls es jemand benötigt

    LÖSUNG:


    Die Lösung falls es jemand benötigt
  6. Antworten
    336
    Hits
    33.555

    Dein Support ist klasse, dass sollte allen bewußt...

    Dein Support ist klasse, dass sollte allen bewußt sein
  7. Thema: Geburtsdatum

    von ways2web
    Antworten
    5
    Hits
    989

    3.5.x mhh... das Template (member_grouped) scheint in...

    mhh... das Template (member_grouped) scheint in Ordnung.
    könnte die extention xtmembers darauf einfluss nehmen?


    danke für den Test!
  8. Thema: Geburtsdatum

    von ways2web
    Antworten
    5
    Hits
    989

    3.5.x Geburtsdatum

    hat jemand aktuell das Geburtsdatum mit dem Modul "Personendaten" in verwendung?

    mein frontend quelltext sieht da so aus:
    <input id="ctrl_dateOfBirth" class="text value=" type="text"...
  9. Antworten
    336
    Hits
    33.555

    Stimmt, Mobil gibt es wieder das Token Proble😨 ...

    Stimmt, Mobil gibt es wieder das Token Proble😨

    Gesendet von meinem SM-G935F mit Tapatalk
  10. Antworten
    336
    Hits
    33.555

    Hast du wirklich die neueste Version installiert?...

    Hast du wirklich die neueste Version installiert?

    Gesendet von meinem SM-G935F mit Tapatalk
  11. Antworten
    336
    Hits
    33.555

    bei mir geht es

    bei mir geht es
  12. Antworten
    336
    Hits
    33.555

    Eventuell ist die neue Version nur auf github,...

    Eventuell ist die neue Version nur auf github, aber noch nicht im ER

    Gesendet von meinem SM-G935F mit Tapatalk
  13. Antworten
    336
    Hits
    33.555

    Ungültiger Anfrage-Token scheint schuld zu sein

    Ungültiger Anfrage-Token scheint schuld zu sein
  14. Antworten
    336
    Hits
    33.555

    danke... im core war es nicht, sondern im forum...

    danke... im core war es nicht, sondern im forum modul /con4gis_forum/languages/de die frontendModules.php

    $GLOBALS['TL_LANG']['C4G_FORUM']['NEW_POST'] = 'Neuer Beitrag';

    danke für den wegweiser
  15. Antworten
    336
    Hits
    33.555

    ich konnte mobil nun die Beiträge speichern,...

    ich konnte mobil nun die Beiträge speichern, allerdings werden mir danach sowohl mobil als auch desktop die html tags mit angezeigt.... zb <p>test</p>
    auch wenn ich den Beitrag per desktop erstelle....
  16. Antworten
    336
    Hits
    33.555

    eine kleine Frage zu den Forum Buttons. ...

    eine kleine Frage zu den Forum Buttons.

    innerhlab eines Themas antwortet man über den Button "Neuer Beitrag", wie kann ich diese Beschriftung anpassen?

    beste grüße
    ways
  17. Antworten
    336
    Hits
    33.555

    wie ich schon erwähnte, geht das speichern von...

    wie ich schon erwähnte, geht das speichern von Beiträgen per mobil gar nicht. also auch keine fotos bzw. wird die option mobil gar nicht erst angezeigt

    hatte angenommen, dass sich die sachen mit...
  18. Antworten
    336
    Hits
    33.555

    ich hab es grad getestet, ich kann fotos...

    ich hab es grad getestet, ich kann fotos hochladen!
  19. Antworten
    336
    Hits
    33.555

    sieht soweit ganz gut aus bisher! :D aber...

    sieht soweit ganz gut aus bisher! :D

    aber antworten / verfassen bei mobilen Geräten ist wirklich ein Problem.. es öffnet sich noch der editor.. aber beim speichern springt er dann zur Startseite :(
  20. Antworten
    13
    Hits
    1.725

    3.4.x Dann mach doch Mail Adresse Pflicht Gesendet...

    Dann mach doch Mail Adresse Pflicht

    Gesendet von meinem SM-G935F mit Tapatalk
  21. Antworten
    13
    Hits
    1.725

    3.4.x ist ok soweit... hatte nicht gleich alles...

    ist ok soweit... hatte nicht gleich alles gefunden, man muss das theme für jedes widget festlegen...
    dann gehts.. und für mobile seiten musste ich noch ein wenig das css anpassen... aber nun läufts...
  22. Antworten
    13
    Hits
    1.725

    3.4.x funktioniert bei euch das Theming richtig?

    funktioniert bei euch das Theming richtig?
  23. Antworten
    336
    Hits
    33.555

    darauf bin ich auch gespannt, denn so leidet das...

    darauf bin ich auch gespannt, denn so leidet das Forum ein wenig unter mangelnder aktivitäten, wenn die Mitglieder keine Info vom Abo erhalten.

    also einfach mal abwarten, bis das update im ER...
  24. Antworten
    336
    Hits
    33.555

    so, bei mir werden gar keine emails versendet....

    so, bei mir werden gar keine emails versendet. Ich find kein fehler im system-log.

    abos sind eingestellt... email-adressen bei den Mitgliedern sind auch richtig... was übersehe ich? der...
  25. Antworten
    75
    Hits
    18.685

    Die connectoren sind mittlerweile auch kostenlos....

    Die connectoren sind mittlerweile auch kostenlos. Wäre also schwer, wenn der isotope connector zu viel Budget verschlingt

    Gesendet von meinem SM-G935F mit Tapatalk
  26. Antworten
    336
    Hits
    33.555

    achja? Fehler anzeigen ist im Backend auch...

    achja? Fehler anzeigen ist im Backend auch aktiviert? Hab auch nen Update gemacht, aber weiterhin die Fehlermeldung ... oder ist dieser lästige safe mode hack schuld.. brrr

    es scheint bei mir ein...
  27. Antworten
    336
    Hits
    33.555

    1. super 2. super, dass es jetzt PN mit dabei...

    1. super
    2. super, dass es jetzt PN mit dabei sind (eine Mitgliederauswahl der gleichen gruppe wäre hier toll gewesen)

    gruss
    ways
  28. Antworten
    336
    Hits
    33.555

    nachdem Update auf die neueste Version schmeisst...

    nachdem Update auf die neueste Version schmeisst das Frontend mal wieder Fehler um sich.. jemand ne Idee was da schief läuft?
    con4gis_core 1.3.2 Build 6
    con4gis_forum 1.4.0 Build 6

    ob es...
  29. Antworten
    336
    Hits
    33.555

    danke für die hilfe, dass schau ich mir jetzt mal...

    danke für die hilfe, dass schau ich mir jetzt mal genauer an.

    Eine Frage habe ich noch, wenn mir der Forum-Pfad nicht angezeigt wird (script bereich un container bleibt leer), was habe ich dann...
  30. Antworten
    336
    Hits
    33.555

    ahh ok. ich dachte man benötigt das für die...

    ahh ok. ich dachte man benötigt das für die forum-aktivierung von usern, weil es ein inhaltselment ist.

    Die Registrierung und weitere Verwaltung findet über contao eigene Boardmittel statt?...
  31. Antworten
    336
    Hits
    33.555

    Hi CoastFace, kannst du hiermit was anfangen?...

    Hi CoastFace,

    kannst du hiermit was anfangen? erhalte ich im Backend beim aktivierung-element

    Warning: Invalid argument supplied for foreach() in system/modules/con4gis_core/dca/tl_content.php...
  32. Antworten
    110
    Hits
    28.919

    was meinen die mit "In den Contao-Einstellungen...

    was meinen die mit "In den Contao-Einstellungen den/die Ordner für die Helpdesk-Anlagen aus der Ordner-Synchronistion herausnehmen."
  33. Antworten
    336
    Hits
    33.555

    hilft leider nicht. sobald ich die seite mit dem...

    hilft leider nicht. sobald ich die seite mit dem forum-modul aufrufe... geht contao in die knie
    hab sogar mal alle erweiterung deaktiviert bis auf die con4gis, problem bleibt.

    ich könnte ein link...
  34. Antworten
    336
    Hits
    33.555

    hallo, ich hatte bisher nur den core und das...

    hallo,

    ich hatte bisher nur den core und das forum installiert um es mir anzuschauen. Sonst keine weitere con4gis Module.
    Sollte ich das github dev dennoch ausprobieren?

    gruss
    ways
  35. Antworten
    336
    Hits
    33.555

    ja, ist aktiv.aber im frontend sehe ich die...

    ja, ist aktiv.aber im frontend sehe ich die ganzen libs von jquery nicht ankommen.zumindest nicht wie im merlincom <head>
    aber sollte das allein schon php errors werfen?
  36. Antworten
    336
    Hits
    33.555

    bei mir schiesst das Frontend nur so mit...

    bei mir schiesst das Frontend nur so mit php-fehlern um sich. so vielfältig, dass ich die hier nicht zitieren kann.

    ich sehe dann auch noch ne meldung vom frontend modul "jquery is missing" ......
  37. Antworten
    336
    Hits
    33.555

    ich bekomme das Forum unter contao 3.5.6 (ER...

    ich bekomme das Forum unter contao 3.5.6 (ER installation) nicht zum laufen.

    hat jemand noch hinweise auf übliche fehler, die man bei der Einrichtung machen kann um zu scheitern??
    mein Frontend...
  38. Antworten
    336
    Hits
    33.555

    Hallo CoastFace, ich kann Dir die...

    Hallo CoastFace,

    ich kann Dir die Fehlermeldung posten, allerdings beziehen sich die Meldungen auf die Erweiterung Autogrid (Version 1.6.1). Die Extension selbst kann ich persönlich nicht zur...
  39. Antworten
    336
    Hits
    33.555

    arbeitet leider nicht mit der Erweiterung...

    arbeitet leider nicht mit der Erweiterung pct_autogrid zusammen.
  40. Antworten
    31
    Hits
    21.810

    Retina? Gesendet von meinem SM-G935F mit...

    Retina?

    Gesendet von meinem SM-G935F mit Tapatalk
  41. Antworten
    16
    Hits
    6.174

    3.2.x Auf aktuelle Anfrage vom 03.04.2016 beim One.com...

    Auf aktuelle Anfrage vom 03.04.2016 beim One.com Support:
  42. Antworten
    75
    Hits
    18.685

    Interesse ja und bei der hohen Anzahl an JTL...

    Interesse ja und bei der hohen Anzahl an JTL Usern wär es wünschenswert. Aber ich mache mir da keine Hoffnung mehr. Ist sicher zu Umfangreich... warum die diesen wichtigen zug übersehen

    habe...
  43. Antworten
    2
    Hits
    672

    Lightbox mit share-Buttons?

    Hi Community,

    leider hab ich in den Erweiterungen usw bisher nix gefunden.
    Ist jemand etwas bekannt, dass eine "share to" Funktion in der Lightbox ermöglicht? Für aktuelle Contao Versionen...
  44. hi community, ich hab die Erweiterung nun auch...

    hi community,

    ich hab die Erweiterung nun auch mal getestet unter contao 3.5.4

    Grundsätzlich funktioneirt sie wohl, aber transparente PNG sind wohl nicht möglich oder hat hier jemand andere...
  45. Antworten
    2
    Hits
    722

    Artikel abwechselnd einblenden (pro Tag)

    Hi Community,

    kann mir jemand mit der passenden Idee auf die Sprünge helfen, wie ich einen Artikel täglich abwechselnd einblenden lassen könnte?
    Also entweder den einen oder den anderen.

    gruss...
  46. Antworten
    4
    Hits
    939

    Bzw irgendeine Datei. Das objfile ist dann ein...

    Bzw irgendeine Datei. Das objfile ist dann ein Array?

    gesendet mit Tapatalk.
  47. Antworten
    4
    Hits
    939

    Beim path das Bild angeben? gesendet mit...

    Beim path das Bild angeben?

    gesendet mit Tapatalk.
  48. Antworten
    111
    Hits
    23.324

    hat schon mal jemand versucht die Erweiterung...

    hat schon mal jemand versucht die Erweiterung multi-lingual zu nutzen?

    ich hab drei sprachen... de, en, fr.... soweit so gut... aber weder kann die Erweiterung scheinbar das sprachkürzel in der...
  49. Antworten
    111
    Hits
    23.324

    geh mal dem 404er auf den grund, Datei nicht...

    geh mal dem 404er auf den grund, Datei nicht vorhanden heißt also, dass was am pfad nicht stimmt.. den würde ich mal prüfen.. vielleicht kommste dem problem so auf die spur. Ich nutze es nur unter...
  50. Antworten
    4
    Hits
    939

    Meta-Daten ermitteln

    Hi Community,

    ich hab hier eine Erweiterung im Einsatz, die nicht die Meta-Daten von Files mit ausliest. Benötige aber die in der Dateiverwaltung angebenen Meta-Daten wie Titel usw.
    kann ich...
  51. Antworten
    8
    Hits
    1.555

    im grunde tut er genau das, was auch...

    im grunde tut er genau das, was auch changelanguage macht, ohne "URL-Parameter beibehalten" option usw. Also weit weniger funktionalität als changelanguage.

    Wenn ich mich dazu überreden kann,...
  52. Antworten
    8
    Hits
    1.555

    [Problem erkannt, aber nicht verbannt]

    dass Problem ist, wenn ich das Modul "Sprachenwechsel" selbst nicht im Frontend platziere! Dann werden auch die meta-tags nicht generiert, was schade ist.
    Wollte nur die Funktionalität haben, da ich...
  53. Antworten
    8
    Hits
    1.555

    ich nutze changelanguage 2.2.8 unter Contao 3.4 ...

    ich nutze changelanguage 2.2.8 unter Contao 3.4

    Systemwartung ist ausgeführt und user-caches habe ich gelöscht.

    Url kann ich nur per PN, liegt hinter nem http-auth auf einer dev-url
  54. Antworten
    8
    Hits
    1.555

    rel="alternate" hreflang="xyz"

    Hi Community,

    entweder ich hab mal wieder Tomaten auf den Augen oder zu wenig schlaf.

    ist die Umsetzung von lhreflang aus der Erweitung geflogen, oder wieso finde ich diese meta tags nciht mehr...
  55. Antworten
    111
    Hits
    23.324

    ich bin auch etwas irritiert, denn das hab ich in...

    ich bin auch etwas irritiert, denn das hab ich in allen drei sprachen gleich (deutsch, englisch franz.)
    in den modul-files hab ich es nicht gefunden, dacht schon, dass Firefox diesen placeholder...
  56. Antworten
    111
    Hits
    23.324

    [BUG]

    die Metadaten werden nicht verwendet, die man in der Dateiverwaltung bei den Files (z.B. .zip) angibt.

    Es wird immer der Original-Name der Datei verwendet

    und woher kommt der placeholder "for...
  57. o, läuft nun. fehlt nur ne htaccess im assets...

    o, läuft nun. fehlt nur ne htaccess im assets ordner, damit das Icon auch im backend angezeigt wird.


    <IfModule !mod_authz_core.c>
    Order allow,deny
    Allow from all
    </IfModule>
    <IfModule...
  58. Antworten
    4
    Hits
    2.030

    survey_ce - Contao 3.4

    Hi community,

    hat jemand die erweiterung unter Contao 3.4 erfolgreich im Einsatz?

    gruss
    ways
  59. Antworten
    80
    Hits
    12.693

    eine freigabe für contao 3.5 ist aber mit der...

    eine freigabe für contao 3.5 ist aber mit der Version noch nicht erfolgt oder?

    ich hab sie da im Einsatz und bisher fällt mir nichts auf. es war kurz die rede von einem Bug?
  60. Antworten
    4
    Hits
    357

    das update gelang dank deines easyupdate :)

    das update gelang dank deines easyupdate :)
Ergebnis 1 bis 60 von 500
Seite 1 von 9 1 2 3 4