MetaModels Workshop in Berlin
Ergebnis 1 bis 4 von 4

Thema: pk_noobSlide mit Contao 3.4.0 ??

  1. #1
    Contao-Nutzer
    Registriert seit
    28.03.2011.
    Beiträge
    113

    Standard pk_noobSlide mit Contao 3.4.0 ??

    Hallo,

    bevor ich auf Conto 3.4.0 update, würde ich gern wissen ob pk_noobSlide funktioniert.

    Weiß das jemand? Hat es je,and laufen unter 3.4.0?

    Danke

  2. #2
    Contao-Nutzer
    Registriert seit
    13.01.2012.
    Ort
    Ludwigsburg
    Beiträge
    43

    Standard Funktioniert Noob Slider mit Contao 3.5?

    Hallo zusammen,
    im Januar hat niemand geantwortet, deshalb auch von mir die Frage.

    Funktioniert der Noob Slider (pk_noobslide) mit Contao 3.5?

    Ich muss 'ne Contao-Installation von 2.11 auf 3.5 bringen …

    Gruß
    Himbär

  3. #3
    Contao-Fan
    Registriert seit
    10.01.2010.
    Ort
    Kiel
    Beiträge
    307

    Standard

    Ich habe von 2.11 auf 3.5 aktualisiert und bekomme folgende Fehlermeldung:
    Code:
    class.noobSlide.packed.js:1 Uncaught TypeError: Cannot read property 'setStyle' of null
    Hat jemand den Slider unter Contao 3.5 zum Laufen gekriegt?

  4. #4
    Contao-Fan Avatar von Anke
    Registriert seit
    30.06.2009.
    Ort
    Rhein-Main-Gebiet
    Beiträge
    778

    Standard

    Bei mir läuft der Slider noch unter 3.5.15, und es gab bisher keine Probleme beim Updaten. Hoffe jetzt, dass er auch unter 3.5.27 noch tut ...

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •