Ergebnis 1 bis 4 von 4

Thema: Contao 3.5 unter PHP 7.x?

  1. #1
    Contao-Fan
    Registriert seit
    15.12.2011.
    Beiträge
    697

    Standard Contao 3.5 unter PHP 7.x?

    Moin zusammen,

    weiß jemand ob Contao 3.5 unter PHP 7.x läuft?
    Ich müsste eine Contao 3.5 installieren, da ich eine Erweiterung verwenden möchte die nur unter 3.5 läuft.

    Vielen Dank im Voraus für die Rückantwort.

    Preetz

  2. #2
    Community-Moderator
    Wandelndes Contao-Lexikon
    Avatar von Spooky
    Registriert seit
    12.04.2012.
    Ort
    Vienna, Austria
    Beiträge
    24.840
    Partner-ID
    10107
    User beschenken
    Wunschliste

    Standard

    Zitat Zitat von Preetz Beitrag anzeigen
    Ich müsste eine Contao 3.5 installieren, da ich eine Erweiterung verwenden möchte die nur unter 3.5 läuft.
    Welche Erweiterung? Was genau funktioniert nicht in Contao 4?

  3. #3
    Contao-Fan
    Registriert seit
    15.12.2011.
    Beiträge
    697

    Standard

    Simple_Event_Registration + eine kleine Erweiterung die mit der besagten zusammen arbeitet.
    Beides ist noch auf dem Stand 3.5

  4. #4
    Community-Moderator
    Wandelndes Contao-Lexikon
    Avatar von Spooky
    Registriert seit
    12.04.2012.
    Ort
    Vienna, Austria
    Beiträge
    24.840
    Partner-ID
    10107
    User beschenken
    Wunschliste

    Standard

    Und welche Fehler treten damit in Contao 4 auf?

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •