MetaModels Workshop in Berlin
Ergebnis 1 bis 3 von 3

Thema: Kompatibilität zu Contao 3.5

  1. #1
    Alter Contao-Hase
    Registriert seit
    20.03.2010.
    Ort
    Hannover
    Beiträge
    1.037

    Fehler Kompatibilität zu Contao 3.5

    Hallo,
    auf der aktuellen Contao 3.5 Beta 1 könnt Ihr problemlos die COD-Version für Contao 3.4 installieren.
    Wenn die 3.5 stable wird, werden Joe und ich eine aktualisierte Version online stellen, die direkt mit der Contao-Version kompatibel ist.
    Gruß,
    Samuell

  2. #2
    Contao-Urgestein
    Registriert seit
    10.07.2010.
    Beiträge
    4.400
    User beschenken
    Wunschliste

    Standard

    Für alle die sich jedes mal dumm und dämlich suchen und auch eine langsame Internet Verbindung haben:

    ER2 = official_demo
    Composer = official-demo


  3. #3
    Contao-Fan Avatar von joe
    Registriert seit
    20.06.2009.
    Ort
    Lüneburg
    Beiträge
    663
    User beschenken
    Wunschliste

    Standard

    Die COD für Contao 3.5 wurde heute Veröffentlicht und steht im ER sowie via Composer zu Verfügung.
    Ich konnte dir helfen? Super! Ich freue mich immer über ein Dankeschön von meiner Amazon Wunschliste
    Follow me on Twitter @JoeRayGregory

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •